« HOWTO: Leverage NFS snapshots on Celerra the Fancy VMware/App integrated Way | Main | A couple important (ALUA and SRM) notes »

September 15, 2009

Comments

Feed You can follow this conversation by subscribing to the comment feed for this post.

JustinE

Chad,
I'm at a customer and they just updated to Flare 4.29 and it appears it broke their Site Recovery Adapter (1.3.0.4) such that it can no longer communicate with the arrays (discoverArrays fails). I read that Flare 4.29 removed support for some older APIs - did it remove the API support that the 1.3.0.4 SRA requires?
Sorry for posting this on your blog but we've had very little luck with support thru any avenue.

Joe Sears

Chad - the .pdf's are all locked down with security so you can't save the docs - only print...is this an EMC policy for their documentation?

Thanks,
Joe Sears
james.j.sears@saic.com
SAIC

The comments to this entry are closed.

  • BlogWithIntegrity.com

Disclaimer

  • The opinions expressed here are my personal opinions. Content published here is not read or approved in advance by Dell Technologies and does not necessarily reflect the views and opinions of Dell Technologies or any part of Dell Technologies. This is my blog, it is not an Dell Technologies blog.